logo

Portal de Delineación
FormaCAD
2005-2015 10 años uniendo delineantes

Vídeos de YouTube no funcionan

Sugerencias, solicitudes, dudas. También se admitirán las más duras críticas ;-)

Moderador: Faber

Vídeos de YouTube no funcionan

Notapor Aidel » Mié Ago 04, 2010 10:50 pm

¿Hay que instalar algo en el foro para poder poner vídeos de YouTube? Es que antes de la actualización podía y ahora no.
"El diseño es el arte de hacer visible y sencillo todo aquello invisible y complejo", Aidel Díaz.
Avatar de Usuario
Aidel
Moderador
Moderador
 
Mensajes: 1104
Registrado: Dom May 04, 2008 4:05 pm
Ubicación: Bilbao

Re: Vídeos de YouTube no funcionan

Notapor Zeros » Mié Ago 04, 2010 11:20 pm

Está deshabilitado el flash, por eso no van.
Avatar de Usuario
Zeros
Jefe
 
Mensajes: 619
Registrado: Jue May 01, 2008 5:44 pm

Re: Vídeos de YouTube no funcionan

Notapor Aidel » Mié Ago 04, 2010 11:29 pm

Oki, eso es cosa de arriba entonces :P.
"El diseño es el arte de hacer visible y sencillo todo aquello invisible y complejo", Aidel Díaz.
Avatar de Usuario
Aidel
Moderador
Moderador
 
Mensajes: 1104
Registrado: Dom May 04, 2008 4:05 pm
Ubicación: Bilbao

Re: Vídeos de YouTube no funcionan

Notapor Faber » Jue Ago 05, 2010 11:24 am


solucionado, he añadido botón para insertar los vídeos fácilmente, probadlo :wink:
si algo puede salir bien, saldrá bien
Avatar de Usuario
Faber
Administrador
Administrador
 
Mensajes: 2777
Registrado: Mié Nov 09, 2005 1:10 am
Ubicación: Argelia

Re: Vídeos de YouTube no funcionan

Notapor Aidel » Jue Ago 05, 2010 12:09 pm

Ahora mismo voy a probar, que hacía un tiempo que quería añadir una chorradilla a offtopic :mrgreen:.

Gracias Faber!!!
"El diseño es el arte de hacer visible y sencillo todo aquello invisible y complejo", Aidel Díaz.
Avatar de Usuario
Aidel
Moderador
Moderador
 
Mensajes: 1104
Registrado: Dom May 04, 2008 4:05 pm
Ubicación: Bilbao

Re: Vídeos de YouTube no funcionan

Notapor Zeros » Jue Ago 05, 2010 11:35 pm

Veamos que tal queda



Vale, gracias Aidel :)

Código: Seleccionar todo
[youtube]<object width="480" height="385"><param name="movie" value="http://www.youtube.com/v/o23v2brz-Sc&amp;hl=es_ES&amp;fs=1"></param><param name="allowFullScreen" value="true"></param><param name="allowscriptaccess" value="always"></param><embed src="http://www.youtube.com/v/o23v2brz-Sc&amp;hl=es_ES&amp;fs=1" type="application/x-shockwave-flash" allowscriptaccess="always" allowfullscreen="true" width="480" height="385"></embed></object>[/youtube]


PD: Ya se ve :)
Última edición por Zeros el Vie Ago 06, 2010 12:07 am, editado 1 vez en total
Avatar de Usuario
Zeros
Jefe
 
Mensajes: 619
Registrado: Jue May 01, 2008 5:44 pm

Re: Vídeos de YouTube no funcionan

Notapor Aidel » Jue Ago 05, 2010 11:37 pm

Zeros, con el link del vídeo no es, tienes que poner el código laaaaaaargo jeje.
"El diseño es el arte de hacer visible y sencillo todo aquello invisible y complejo", Aidel Díaz.
Avatar de Usuario
Aidel
Moderador
Moderador
 
Mensajes: 1104
Registrado: Dom May 04, 2008 4:05 pm
Ubicación: Bilbao

Re: Vídeos de YouTube no funcionan

Notapor Aidel » Lun Ago 23, 2010 12:14 pm

Creo que pasa algo de nuevo con los vídeos.
"El diseño es el arte de hacer visible y sencillo todo aquello invisible y complejo", Aidel Díaz.
Avatar de Usuario
Aidel
Moderador
Moderador
 
Mensajes: 1104
Registrado: Dom May 04, 2008 4:05 pm
Ubicación: Bilbao

Re: Vídeos de YouTube no funcionan

Notapor Faber » Lun Ago 23, 2010 4:19 pm

Aidel escribió:Creo que pasa algo de nuevo con los vídeos.

explícate, que pareces Gila con "alguien ha matado a alguien" :lol:
si algo puede salir bien, saldrá bien
Avatar de Usuario
Faber
Administrador
Administrador
 
Mensajes: 2777
Registrado: Mié Nov 09, 2005 1:10 am
Ubicación: Argelia

Re: Vídeos de YouTube no funcionan

Notapor Aidel » Lun Ago 23, 2010 4:23 pm

Perdón. No he podido colgarlos esta mañana de ninguna de las maneras. Los quería poner en el post de la muerte de Saramago en Off Topic, pero no aparecen.
"El diseño es el arte de hacer visible y sencillo todo aquello invisible y complejo", Aidel Díaz.
Avatar de Usuario
Aidel
Moderador
Moderador
 
Mensajes: 1104
Registrado: Dom May 04, 2008 4:05 pm
Ubicación: Bilbao

Re: Vídeos de YouTube no funcionan

Notapor Faber » Mar Ago 24, 2010 8:35 am

qué raro :roll:

pues ya ves que sí que van

si algo puede salir bien, saldrá bien
Avatar de Usuario
Faber
Administrador
Administrador
 
Mensajes: 2777
Registrado: Mié Nov 09, 2005 1:10 am
Ubicación: Argelia

Re: Vídeos de YouTube no funcionan

Notapor Aidel » Mar Ago 24, 2010 8:03 pm

Ahora hay que meter parte del código corto en vez del código largo. Qué ganas de rizar el rizo :mrgreen:. En fin, que ya lo he descubierto.

¿Esta manera de insertar vídeos irá variando automáticamente o se quedará ya así?
"El diseño es el arte de hacer visible y sencillo todo aquello invisible y complejo", Aidel Díaz.
Avatar de Usuario
Aidel
Moderador
Moderador
 
Mensajes: 1104
Registrado: Dom May 04, 2008 4:05 pm
Ubicación: Bilbao


Volver a Sobre la web o el foro

¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 4 invitados